alfa 159 jtdm 150cv 2007

Foreros presentes

Hola, hace unos días que mi coche viene haciendo una cosa extraña, a veces no sale aire por los conductos, si lo pongo en modo FULL AUTO o muchas rayas de ventilacion, sin embargo (a veces) cuando lo pongo en una rayita, si que empieza a salir aire y ya le puedo subir sin problema, pero no siempre. gracias por vuestra ayuda y comentarios.
 

Pahissamotor

Alfista Junior
Usuario Premium

Desconozco que tipo de ventilador tiene el 159, pero los que conozco yo de otros fabricantes se componen de dos elementos, el ventilador en si (con su motor) y una unidad de control (no se si es un regulador).
El ventilador le puede haber entrado algo de humedad y haberse oxidado, o puede estar sucio. En todo caso se quedan medio bloqueados y a tope de potencia si funcionan, pero a poca potencia puede fallar.
También puede que la unidad de control falle.

No se como está en este coche, pero igual tienes suerte y por la zona del filtro puedes tirarle un poco de WD40 al eje del ventilador.
 

Dudi

Oráculo Alfista
Usuario Premium

¿Novedades?¿soluciones?

O esto es un "Y se marchó...."

Salu2
 

MarioAlfa159

Gran Alfista
Usuario Premium

Hola, hace unos días que mi coche viene haciendo una cosa extraña, a veces no sale aire por los conductos, si lo pongo en modo FULL AUTO o muchas rayas de ventilacion, sin embargo (a veces) cuando lo pongo en una rayita, si que empieza a salir aire y ya le puedo subir sin problema, pero no siempre. gracias por vuestra ayuda y comentarios.
Hola a mi me paso una vez algo parecido! De repente dejo de tirar aire y luego volvio, Igual es alguna paranoia del coche. Ya sabes son las "ventajas" de tener un Alfa Romeo!!!!!!!
Un saludo!
 
Arriba