Festival Alfa Romeo en Alfistas

CAMBIO TCT AVERIADO

Alexis_147

Alfista Junior
Usuario Premium

Buenas a todos.

La relación de amor que tenía con Giulietta acaba de romperse. El TCT se ha averiado. :'( :'(

Ayer, volviendo de trabajar y circulando muy tranquilo el cambio falló. Intentó pasar de 3º a 4º y la marcha no entró, el motor se revolucionó y pasó a 5º... Intenté meter 4º de forma manual pero la marcha no entraba, el motor se revolucionaba y no engranaba la marcha. Probé a meter 6º y lo mismo. No entraba ninguna marcha par, ni 2º, ni 4º, ni 6º. Decidí llegar en 5º hasta mi ciudad, al menos para no quedarme en carretera y al llegar a ciudad saltó el fallo de revisar caja de cambios. Cuando intentaba meter una marcha par, saltaba aviso de marcha no disponible. Llegando a casa hacía ruido, como de motor eléctrico intentando cebar un circuito hidráulico, un rugido raro y como un silbido.

Hoy ha ido en grúa al servicio Alfa Romeo. Les llamé para indicarles que iba a llevar el coche y me dijeron que hasta ahora no habían tenido ningún caso similar. Ya me han dicho que la reparación puede salirme por un ojo de la cara...

Es un Giulietta 2.0jtdM 170cv tct. Con casi 76000 y 4 años. Lo tengo desde hace casi 3 meses y hasta ahora no había dado ningún síntoma. Mi hermano tiene el mismo coche, mismo motor y mismo cambio, con unos 83000kms, casi 5 años y cero problemas...

Ya os iré contando.

Siento el tochaco. Saludos!!!
 

Carrisport

Alfista Consagrado
Usuario Premium

Seguramente nada grave, las mayores averías de ese tipo de cajas están en el eje principal. Ya nos irás contando.

Un saludo
 

JIBB

Alfista Consagrado
Usuario Premium

pinta a electrovalvula de marchas pares o su sensor de posición
 

juancar

Gran Alfista
Usuario Premium

Me quedo por aquí para saber el desenlace.
En el mío falló en modo auto y en dna dynamic al acelerar en incorporación a autovía volviendo de la itv saltó error y que lo llevara a la Alfa.

Por suerte fue poco, 50€, me lo recalibraron en la alfa y no ha vuelto a fallar, llevo 122.000km

Enviado desde mi MI 5s mediante Tapatalk
 

Alexis_147

Alfista Junior
Usuario Premium

Pues de momento no me han llamado del taller. Digo yo que el lunes me dirán algo... Esperemos que no sea mucho.

Ya os iré contando.
 

156Zaragozano

Alfista Veterano
Usuario Premium

Alexis_147 dijo:
Buenas a todos.

La relación de amor que tenía con Giulietta acaba de romperse. El TCT se ha averiado. :'( :'(

Ayer, volviendo de trabajar y circulando muy tranquilo el cambio falló. Intentó pasar de 3º a 4º y la marcha no entró, el motor se revolucionó y pasó a 5º... Intenté meter 4º de forma manual pero la marcha no entraba, el motor se revolucionaba y no engranaba la marcha. Probé a meter 6º y lo mismo. No entraba ninguna marcha par, ni 2º, ni 4º, ni 6º. Decidí llegar en 5º hasta mi ciudad, al menos para no quedarme en carretera y al llegar a ciudad saltó el fallo de revisar caja de cambios. Cuando intentaba meter una marcha par, saltaba aviso de marcha no disponible. Llegando a casa hacía ruido, como de motor eléctrico intentando cebar un circuito hidráulico, un rugido raro y como un silbido.

Hoy ha ido en grúa al servicio Alfa Romeo. Les llamé para indicarles que iba a llevar el coche y me dijeron que hasta ahora no habían tenido ningún caso similar. Ya me han dicho que la reparación puede salirme por un ojo de la cara...

Es un Giulietta 2.0jtdM 170cv tct. Con casi 76000 y 4 años. Lo tengo desde hace casi 3 meses y hasta ahora no había dado ningún síntoma. Mi hermano tiene el mismo coche, mismo motor y mismo cambio, con unos 83000kms, casi 5 años y cero problemas...

Ya os iré contando.

Siento el tochaco. Saludos!!!

Pues si que te ha durado poco. Yo personalmente acudiría directamente al vendedor. Me sonaba del de Asturias que estuve a punto de ir a ver.

Suerte pero cuando el rio suena...
 

Alexis_147

Alfista Junior
Usuario Premium

Pues ya tengo el coche conmigo.

Al final el problema venía del embrague y ha habido que cambiar todo el conjunto. No era un problema de desgaste sino que uno de los discos de embrague se ha ''roto'' por el estriado interno que engancha con el primario del cambio. El estriado se ha quedado liso, como si hubiera patinado el primario del cambio sobre el propio disco y ha destrozado el estriado. Por eso patinaba el embrague al meter marchas pares, pues el disco de embrague estaba suelto.

Es algo que en el taller no han sabido explicarme por qué ha ocurrido. Nunca habían visto algo así. Es una pieza que nunca debería romperse en esa zona por muy mal uso que le demos al coche que además creo que no ha sido el caso pues los discos de embrague tienen poco desgaste. Me he quedado con las piezas y voy a escribir a Alfa Romeo. No creo que les pueda sacar nada... pero al menos les pondré en conocimiento de ello. Al final la broma ha salido por 1398€. Cambio de kit de embrague, aceite de la caja y un rodamiento que han cambiado por seguridad, pues tiene un poco de holgura.

Al menos el trato en taller ha sido muy bueno. Me fueron avisando de lo que iban haciendo, explicando todo y me han entregado el coche bien limpio.

Os dejo un par de fotos para que veáis cómo ha quedado el disco de embrague, el rodamiento y el desgaste de ambos discos.

Si alguien ha reclamado alguna vez a Alfa y me da algún consejo lo agradezco.





 

Alexis_147

Alfista Junior
Usuario Premium

156Zaragozano dijo:
Alexis_147 dijo:
Buenas a todos.

La relación de amor que tenía con Giulietta acaba de romperse. El TCT se ha averiado. :'( :'(

Ayer, volviendo de trabajar y circulando muy tranquilo el cambio falló. Intentó pasar de 3º a 4º y la marcha no entró, el motor se revolucionó y pasó a 5º... Intenté meter 4º de forma manual pero la marcha no entraba, el motor se revolucionaba y no engranaba la marcha. Probé a meter 6º y lo mismo. No entraba ninguna marcha par, ni 2º, ni 4º, ni 6º. Decidí llegar en 5º hasta mi ciudad, al menos para no quedarme en carretera y al llegar a ciudad saltó el fallo de revisar caja de cambios. Cuando intentaba meter una marcha par, saltaba aviso de marcha no disponible. Llegando a casa hacía ruido, como de motor eléctrico intentando cebar un circuito hidráulico, un rugido raro y como un silbido.

Hoy ha ido en grúa al servicio Alfa Romeo. Les llamé para indicarles que iba a llevar el coche y me dijeron que hasta ahora no habían tenido ningún caso similar. Ya me han dicho que la reparación puede salirme por un ojo de la cara...

Es un Giulietta 2.0jtdM 170cv tct. Con casi 76000 y 4 años. Lo tengo desde hace casi 3 meses y hasta ahora no había dado ningún síntoma. Mi hermano tiene el mismo coche, mismo motor y mismo cambio, con unos 83000kms, casi 5 años y cero problemas...

Ya os iré contando.

Siento el tochaco. Saludos!!!

Pues si que te ha durado poco. Yo personalmente acudiría directamente al vendedor. Me sonaba del de Asturias que estuve a punto de ir a ver.

Suerte pero cuando el rio suena...

Ya estudié la posibilidad de hacerlo, pero en este caso no procede.

Para reclamar al vendedor tendría que demostrar que él era conocedor de la avería y me lo vendió a sabiendas de que el vh estaba averiado. Le he hecho 8000kms desde que lo tengo y el coche no ha dado ningún síntoma ni aviso... Creo que en este caso no es un vicio oculto por lo que no podría reclamarle nada...
 

Carrisport

Alfista Consagrado
Usuario Premium

Pues menuda avería más rara...espero que tengas suerte con la reclamación.
Ya nos irás contando si hay novedades.

Un saludo!
 

Alexis_147

Alfista Junior
Usuario Premium

Carrisport dijo:
Pues menuda avería más rara...espero que tengas suerte con la reclamación.
Ya nos irás contando si hay novedades.

Un saludo!

Acabo de escribirles.

No sé si pasarán de mí o al menos se currarán una respuesta. Ya os iré contando.

Un saludo!
 

juancar

Gran Alfista
Usuario Premium

Gracias por explicar que pasó. Así iremos haciendo hucha por si toca pasar por caja.
Sinceramente con tantas cosas que he leido de las cajas dsg pensaba que la reparación podia irse entre 3000 y 6000€ la broma.


Enviado desde mi iPad utilizando Tapatalk Pro
 

Eljuanpe

Alfista Junior
Usuario Premium

Me ha pasado lo mismo que a ti le tengo en el taller cambiando el kit de embrague tctLos mismos ruidos y los mismos problemas a diferencia que el mío tiene 50k más q el tuyo.El viernes veré si es la misma rotura que la tuya q es rara de narices.
 

Eljuanpe

Alfista Junior
Usuario Premium

Me ha pasado lo mismo que a ti le tengo en el taller cambiando el kit de embrague tctLos mismos ruidos y los mismos problemas a diferencia que el mío tiene 50k más q el tuyo.El viernes veré si es la misma rotura que la tuya q es rara de narices.
La misma avería q la tuya el estrado del disco de las marchas pares, destrozado liso y el collarín con holgura de narices. Total 1600 pavos el kit al final original Alfa más collarín 1047 más iva ell resto liquido del hidráulico y mano de obra. Eso sí ahora va increíble.
 

Giuliettaqv72

Alfista Junior
Usuario Premium

La misma avería q la tuya el estrado del disco de las marchas pares, destrozado liso y el collarín con holgura de narices. Total 1600 pavos el kit al final original Alfa más collarín 1047 más iva ell resto liquido del hidráulico y mano de obra. Eso sí ahora va increíble.
Es el mismo modelo de giulietta??
 

Giuliettaqv72

Alfista Junior
Usuario Premium

El mio es giulietta 2.0 jtdm 175 año 2015 y 180000km Decir q el mío empezó con uno cambios bruscos en las marchas pares, patinar o incluso hacer q se callaba pero lo principal eran esos tirones al cambiar. Lo compré de 2 mano.
Vale gracias, es por curiosidad, yo tengo el QV con tct, no se si es la misma caja o no, pero con la suerte que tengo miedo me da, de momento sin problemas, crucemos los dedos
 

Eljuanpe

Alfista Junior
Usuario Premium

Vale gracias, es por curiosidad, yo tengo el QV con tct, no se si es la misma caja o no, pero con la suerte que tengo miedo me da, de momento sin problemas, crucemos los dedos
Bueno decirte q el sistema de la caja será el mismo aunque con relación de cambio diferente. Hazle su mantenimiento de cambio de aceite de la caja y del líquido hidráulico de la mecatronica(aparato q mueve las marchas) y no creo q tengas problemas
La verdad q por lo q he visto por ahí hemos sido dos con esta avería y no conozco ninguna avería de esta caja. En fin suerte.
P. D. En la marca Luk el kit de embrague con collarín en Óscar o vale sobre 900 euros más mano de obra pero te vacilan te dicen q tienen y cuando haces el pedido te dicen q no hay. Cachondos q son.
 

Giuliettaqv72

Alfista Junior
Usuario Premium

Bueno decirte q el sistema de la caja será el mismo aunque con relación de cambio diferente. Hazle su mantenimiento de cambio de aceite de la caja y del líquido hidráulico de la mecatronica(aparato q mueve las marchas) y no creo q tengas problemas
La verdad q por lo q he visto por ahí hemos sido dos con esta avería y no conozco ninguna avería de esta caja. En fin suerte.
P. D. En la marca Luk el kit de embrague con collarín en Óscar o vale sobre 900 euros más mano de obra pero te vacilan te dicen q tienen y cuando haces el pedido te dicen q no hay. Cachondos q son.
Muchísimas gracias por tus consejos, no te quepa duda que así lo haré, mil gracias por la información y el consejo
 
Arriba