Cosillas que le voy haciendo a mi GT 2.0 JTS

Radulenko

Alfista Compulsivo
Usuario Premium

Preguntando por el fallo del humo en el grupo de Telegram me han mostrado esta foto

IMG_20230106_225340_179.jpg

Yo creo que el ruido de lo de la recirculación al desconectar la batería puede venir de el PCV Valve, porque el sonido ese viene de por esa zona. Puede que la brida no haga bien presión y tenga fuga por ahí.

También me han comentado que lo del ralentí pruebe a quitar el tapón del depósito de la gasolina a ver si coge presión por ahí.

Poco a poco van saliendo soluciones... Mañana mismo comprobaré a ver si es eso
 

Radulenko

Alfista Compulsivo
Usuario Premium

Bueno pues creo que ya he encontrado la pieza que me está fallando y creo que es esta

IMG_20230107_200311.md.jpg
Esta pieza creo que es la que me suena cuando desconecto la batería y la posible causante de que salga humo blanco.
He intentado tirar para arriba de ella y parece que está agarrada, no he forzado porque no quiero romper nada... no sé si tendrá una pestaña o que. Si alguien puede decirme como sale fácilmente se lo agradecería
A ver si consigo sacar la referencia que aún no la he encontrado
 

Radulenko

Alfista Compulsivo
Usuario Premium

He encontrado un vídeo por Youtube, y esto es exactamente el sonido raro que no localizaba y que yo creo que es lo que provoca el humo blanco en el escape
 

Radulenko

Alfista Compulsivo
Usuario Premium

Por fin he dado con la referencia de la pieza de la válvula PCV
71713715 es la referencia y la pieza original es esta

Breather_Valve.md.jpg
Ahora falta ver si la tienen en la Alfa, mañana iré a ver
 

Radulenko

Alfista Compulsivo
Usuario Premium

La semana pasada fui a la Alfa de Gandía a pedir el kit de la válvula PCV y me dijeron que no lo tenían en España. Se me olvidó preguntar si lo podían pedir de Italia, por lo que esta semana como tiene que llegarme la junta de la pipa de agua aprovecharé para ir.
Hoy he desmontado la válvula PCV y lo que falla tiene que ser la junta tórica esa verde, que estaba más seca que la mojama y yo creo que por alguna parte muy pequeña es por donde fuga.
Cuando la he quitado he secado todo con papel y lo he vuelto a montar. El coche ha arrancado perfecto y no hacía ruido ni tiraba humo, pero al minuto o así ha empezado de nuevo a hacer cosas raras.
Yo creo que ha sido cuando la junta se ha ajustado en su sitio y como no hace bien su función, pues ha vuelto la avería.
Probaré a poner otra, aunque me gustaría poner el recambio original ya volveré a dar más información.
 

Radulenko

Alfista Compulsivo
Usuario Premium

He encontrado en el Elearn el código de procedimiento para arreglar la avería del ralentí inestable
Hay que darle a la pestaña de Search y poner el código D10
 

Radulenko

Alfista Compulsivo
Usuario Premium

Hoy la he estado liando bien parda en el garaje.
Por fin voy a cambiarle la junta de la pipa rígida del tubo del refrigerante, y voy a aprovechar para hacerle algunas cositas mas.
Me ha dado guerra el quitarle el paragolpes y me habré tirado como una hora para sacarlo porque no podía quitarle bien unas tuercas que le puse en la aleta para fijar el paragolpes a la aleta para que no se descuelgue, pero ya está hecho.
Acto seguido le quite el plástico del cubre carter que está hecho polvo, le quite la manguera del circuito del agua de abajo por donde el filtro del aire y lo he dejado seco de refrigerante.
Por suerte no estaba muy sucio y tampoco tenía síntomas de tener aceite mezclado, o eso me ha parecido a mí...
También le he mirado las bujías para ver cómo estaban y no me ha gustado nada. Estaban muy negras para el uso que le he dado al coche pero creo que es debido al fallo de lo de la recirculación de gases.
Desde la última vez que las cambié no habré hecho ni 2000km y estaban muy negras, aunque por suerte no estaban manchadas de aceite, por lo que creo que antes se manchaban porque la junta de la tapa de balancines estaba mal sellada y el mecánico hizo bien lo único que le hizo al coche
También le he cambiado una bobina que tenía rota la sujeción y le he puesto una que tenía de repuesto.
Como se me ha hecho un poco tarde y me he quedado sin luz, he subido a casa para comprar por internet los materiales para hacerle el mantenimiento, que este año ya le toca (el año pasado no lo usé a penas porque estuvo parado en el taller como 4 meses por una miserable junta ).
 
Última edición:

Radulenko

Alfista Compulsivo
Usuario Premium

Por cierto se me ha olvidado comentar que le cambié la junta esa verde a la válvula PCV y el sonido, junto con el humo blanco continúan... podría ser el muelle también que hubiera perdido fuerza, pero yo creo que el muelle está bien, y que eso no es porque esa pieza está bien...
Tiene que ser otra pieza que debe haber por ahí, como una especie de electroválvula o algo que lo regula o algo así, me toca averiguar si esto es lo que hay aquí dentro...justo al lado de la PCV (parece algún tipo de sensor o no tengo ni idea de que puede ser porque no lo voy a tocar hasta que no sepa qué es).

IMG_20230125_002702.md.jpg IMG_20230125_002610.md.jpg
Sino, ya sería ver si el problema es otro... Miraría la mariposa lo siguiente si no fuera esto.
 
Última edición:

Radulenko

Alfista Compulsivo
Usuario Premium

Hoy he comprado cosillas para hacerle el mantenimiento y me parece una barbaridad lo que han subido algunas cosas, como las bujías por ejemplo.
A continuación voy a exponer la diferencia de precios de hace un año y medio respecto de hoy. En julio de 2021 fue la última vez que compré cosas para hacerle el mantenimiento al GT, tampoco ha pasado tanto tiempo, fue solo hace año y medio más o menos...
En Autodoc compré las bujías NGK 54'88€ (13'72€ cada una) y el filtro de aire por 10,38€. Hoy he vuelto a repetir la compra y las mismas bujías en el mismo sitio me han costado 72€ (18€ cada una, casi 5€ más caras por unidad!!!) y el filtro del aire 12'18€.
También he comprado el mismo filtro de aceite (UFI 23 418 00) en Autodoc por 4'88€, y la otra vez me costó 4'44€ en Endado, con este artículo si estoy satisfecho.
Esta vez el aceite he tenido que comprarlo en Recambium (Selenia Racing 10w60 igual que la vez anterior) por 64'96€ con los gastos de envío incluidos y cada lata de aceite costaba 19'90€. La otra vez en Endado me costó 15'50€ cada lata y fueron 46'50€. Una lástima que tengan el producto agotado en esta página de Endado porque solo le habían subido el precio unos céntimos...
En total la compra de los materiales me ha salido por 154,02€ aunque ha sido algo más por los gastos de envío (163'96€, que son casi 10€ por los gastos de envío), y la anterior vez costaron 116'2€.
 

Radulenko

Alfista Compulsivo
Usuario Premium

Hoy me he liado con lo de la pipa del agua y es una putada muy gorda que por 1 miserable tornillo que no tiene acceso haya que desmontar medio coche.
Le he dado vueltas por todas partes y no hay manera de sacar ese tornillo sin desmontar el compresor del aire acondicionado.
Ya lo he dejado preparado con la rueda y el paso de la rueda desmontado, mañana desmontarse la pieza del compresor e intentaré terminar la faena si no me encuentro más complicaciones
 

GeorgeSP

Oráculo Alfista
Usuario Premium

Hoy me he liado con lo de la pipa del agua y es una putada muy gorda que por 1 miserable tornillo que no tiene acceso haya que desmontar medio coche.
Le he dado vueltas por todas partes y no hay manera de sacar ese tornillo sin desmontar el compresor del aire acondicionado.
Ya lo he dejado preparado con la rueda y el paso de la rueda desmontado, mañana desmontarse la pieza del compresor e intentaré terminar la faena si no me encuentro más complicaciones
Pues menuda jodienda, compañero...
Espero que lo puedas solucionar lo más pronto posible, dentro de las complicaciones.
Ánimo, que veo que eres un tipo apañado... ;)
Ya contarás...
 

Dani_Zetec

Alfista Junior
Usuario Premium

Yo me compré la junta por 21 eurazos en Alfa pero la verdad que es que es tantísima faena que paso hasta que sea una fuga más seria...

Yo creo que los tornillos de la pipa, con una llave plana de carraca tal vez se pudiese quitar con paciencia, pero como digo, por ahora paso de probar, que además llevo el agua nueva de hace nada...
 

Radulenko

Alfista Compulsivo
Usuario Premium

Yo me compré la junta por 21 eurazos en Alfa pero la verdad que es que es tantísima faena que paso hasta que sea una fuga más seria...

Yo creo que los tornillos de la pipa, con una llave plana de carraca tal vez se pudiese quitar con paciencia, pero como digo, por ahora paso de probar, que además llevo el agua nueva de hace nada...
Los tornillos de la pipa hay 2 que salen bien con paciencia, pero hay un tercero que aunque consiguiera desaflojarlo, el tornillo no saldría porque choca con el metal del compresor y toca desmontar compresor si o si
 

Radulenko

Alfista Compulsivo
Usuario Premium

Así tengo ahora mismo montado el tinglado...
IMG_20230128_194443.md.jpg

Me las estoy viendo putas para quitar el compresor, no sé cómo se hace para destensar la correa como sale en el Elearn porque creo que mi motor es algo distinto.

Tampoco hay mucho hueco para meter la mano para quitar los tornillos del plástico que cubre la correa de la distribución y se me está complicando la tarea
IMG_20230128_191452.md.jpg

Aquí creo que está la polea tensora que tengo que manipular para poder sacar la correa, pero me da miedo tocar sin estar seguro 100% que es ahí, no vaya a ser que me cargue algo.
IMG_20230129_002149.md.jpg
He probado a intentar mover con una llave de 15mm agarrando la tuerca de arriba (dentro del círculo rojo de la foto) y tirando en dirección contraria a las agujas del reloj parece que cede un poco, pero no sé si hay que desaflojar alguna otra cosa antes porque está durísimo y casi no se mueve.

Screenshot_2023-01-29-00-55-14-229_com.miui.videoplayer.jpg
Aquí se ve mejor la pieza, si alguien me pudiera echar un cable con esto lo agradecería, porque no sé cómo destensar la correa.
 
Última edición:

MachoAlfaGT

Alfista Junior

Así tengo ahora mismo montado el tinglado...
IMG_20230128_194443.md.jpg

Me las estoy viendo putas para quitar el compresor, no sé cómo se hace para destensar la correa como sale en el Elearn porque creo que mi motor es algo distinto.

Tampoco hay mucho hueco para meter la mano para quitar los tornillos del plástico que cubre la correa de la distribución y se me está complicando la tarea
IMG_20230128_191452.md.jpg

Aquí creo que está la polea tensora que tengo que manipular para poder sacar la correa, pero me da miedo tocar sin estar seguro 100% que es ahí, no vaya a ser que me cargue algo.
IMG_20230129_002149.md.jpg
He probado a intentar mover con una llave de 15mm agarrando la tuerca de arriba (dentro del círculo rojo de la foto) y tirando en dirección contraria a las agujas del reloj parece que cede un poco, pero no sé si hay que desaflojar alguna otra cosa antes porque está durísimo y casi no se mueve.

Screenshot_2023-01-29-00-55-14-229_com.miui.videoplayer.jpg
Aquí se ve mejor la pieza, si alguien me pudiera echar un cable con esto lo agradecería, porque no sé cómo destensar la correa.
Para destensar es desde la polea negra tirar en dirección de las agujas del relog, creo que es en esa dirección , por lo menos en otros coches que he tocado.

Enviado desde mi CPH2211 mediante Tapatalk
 

Radulenko

Alfista Compulsivo
Usuario Premium

He encontrado este vídeo donde sale como se manipula el tensor de la correa, asique lo haré de esta manera y ya puedo ver que no se rompe nada, simplemente está muy duro
 

Radulenko

Alfista Compulsivo
Usuario Premium

He encontrado algunos tutoriales por internet que quizás sean útiles más adelante y puede que a alguien más le sirva.

Edit: He intentado subirlos desde el móvil y creo que no se han subido, eran como 15 tutoriales de Autodoc,
 
Última edición:
Arriba